Vaillant Erfahrungen arotherm plus VWL 35, 55, 75

5,00 Stern(e) 43 Votes
Zuletzt aktualisiert 24.05.2024
Sie befinden sich auf der Seite 320 der Diskussion zum Thema: Vaillant Erfahrungen arotherm plus VWL 35, 55, 75
>> Zum 1. Beitrag <<

Weltraumpräsi

Weltraumpräsi

Moin,
leider kann ich Dir nicht direkt helfen, aber in der Fachhandwerkerebene an der Hydraulikstation gibt es ein Testprogramm u.a. für den Heizbetrieb. Das würde ich mal laufen lassen, um zu schauen, ob der Regler die Ursache sein könnte.
LG Fred
Danke für deine Antwort, den Heiztest hatte ich gestartet aber passiert ist leider nichts.
Ich habe den Heizbetrieb nun aber starten können. Der Stecker am Stellantrieb im Hydraulikmodul war ab und für den Gebäudekreis wurde kein Durchfluss gemeldet. Das wurde auch im Live Monitor angezeigt, jedoch dachte ich zunächst das wäre eine Auswirkung darauf dass die Umwälzpumpe nicht läuft, da als Ursache kein Heizbetrieb stattfindet, und nicht die umgekehrt.
 
H

Hausbau55EE

Was mir noch aufgefallen ist: Nach Spannungstrennung am LS Schalter und Neustart erscheint der Fehler F.1117 Phasenausfall Kompressor. Dieser lässt sich aber löschen. Spannung an der Wärmepumpe an der Versorgungsklemme liegt aber an (230V 1PH~).
Ich hatte diese Meldung vor wenigen Tagen einmal. Zuvor wurde der Unitower (Heizstab) von 400V auf 230V geklemmt.
 
F

fred081273

Ich bekomme morgen Besuch von Vaillant.
Meine Vermutung ist ja auch, dass irgendwas mit dem Kompressor nicht stimmt.
Könnt Ihr mir eventuell ein paar Vergleichswerte liefern?
Momentan habe ich bei Warmwasser folgendes:
51 Grad Soll Vorlauf
Kälteleistung 2,5kW
Leistungsaufnahme 1,7kW
Außentemperatur 9 Grad, 50%
COP 2,47

Heizen:
30 Grad Soll Vorlauf
Kälteleistung 2,8W
Leistungsaufnahme 0,7kW
Außentemperatur 8 Grad, 37%
Die COP Werte liegen bei 8 Grad immer so zwischen 4,3 und max. 5.

Wäre toll, wenn ich hier Vergleichswerte hätte. Dankeschön!

LG Fred
 
H

Hausbau55EE

Ich bekomme morgen Besuch von Vaillant.
Meine Vermutung ist ja auch, dass irgendwas mit dem Kompressor nicht stimmt.
Könnt Ihr mir eventuell ein paar Vergleichswerte liefern?
Momentan habe ich bei Warmwasser folgendes:
51 Grad Soll Vorlauf
Kälteleistung 2,5kW
Leistungsaufnahme 1,7kW
Außentemperatur 9 Grad, 50%
COP 2,47

Heizen:
30 Grad Soll Vorlauf
Kälteleistung 2,8W
Leistungsaufnahme 0,7kW
Außentemperatur 8 Grad, 37%
Die COP Werte liegen bei 8 Grad immer so zwischen 4,3 und max. 5.

Wäre toll, wenn ich hier Vergleichswerte hätte. Dankeschön!

LG Fred
Eigentlich nix auffälliges. Welche Einstellung hast du bei Warmwassererzeugung? Da habe ich 49° Vorlauftemperatur-Soll (44°Warmwasser) und bleibe mit der Eco-Einstellung bei max 1000W. Bei Normal geht's auch auf 1500W und somit schneller, aber mit schlechterer AZ.
@cyberthom hatte wohl dazu seine Feststellung hier veröffentlicht.
Beim Heizen AZ liege ich etwas besser trotz 32° VLT und nur Heizen tagsüber. Liegt aber an guter Hydraulik, kein Puffermodul, keine Systemtrennung, keine ERR.
Hatte gestern mal den 15.12. angeschaut, minus 10 Grad im Durchschnitt 24 Std. AZ Heizen und Warmwasser 2,6.
 
Zuletzt aktualisiert 24.05.2024
Im Forum Vaillant Deutschland GmbH & Co. KG gibt es 45 Themen mit insgesamt 5141 Beiträgen


Ähnliche Themen
Alle Bilder dieser Forenkategorie anzeigen
Oben