Tecalor LWWP - Kein Durchfluss bei Fußbodenheizung

5,00 Stern(e) 5 Votes
U

Unfug91

Hallo liebes Hausbauforum,

ich war bislang stiller Mitleser und trete nun mit einer Frage an Euch heran:

In unserem neuen Haus wurde eine Tecalor TTL 8.5 ICS verbaut, die von einem Techniker von STIEBEL ELTRON im Februar diesen Jahres abgenommen und eingestellt wurde. Seitdem haben wir an den Einstellungen nichts verändert, weil wir zufrieden waren -> als es noch kalt war, wurden die Räume ausreichend beheizt und mit Beginn des Sommers ist sie in den Sommerbetrieb (nur noch Warmwasser) gewechselt.

Nun haben wir allerdings das Problem, dass die Heizung trotz der niedrigen Temperaturen weiterhin nur das Warmwasser erhitzt und das Haus kalt bleibt. Das Symbol, das den Sommerbetrieb anzeigt, ist seit bestimmt zwei Wochen verschwunden. Die Regelungen in den einzelnen Räumen haben wir seit Februar überall auf 30 Grad (volle Stufe). Dadurch hatten wir mit einer Vorlauftemperatur von ~ 26-27 Grad schön warme Räume im Winter und wir wollten es weiterhin so belassen.

Ich kenne mich mit dem Thema Heizung leider noch nicht wirklich aus aber mein Verdacht ist, dass das warme Wasser für die Fußbodenheizung aktuell nicht in die verlegten Rohre gepumpt wird. Die Durchflussanzeigen zeigen durchweg zumindest 0 Liter an.

Gestern wandte ich mich mit dem Problem an den Kundenservice von Tecalor. Dort wurde mir um 14 Uhr von einer Dame berichtet, dass sich alle Techniker derzeit in einer Dienstbesprechung befinden und ich mich bitte ab 17:30 Uhr nochmal melden solle, da ab dann die Techniker des Notdienstes das Telefon besetzen. Um 17:35 Uhr hatte ich erneut angerufen und einen Herren am Telefon der über die Information, die mir die Dame gegeben hatte, sehr verwundert war, weil er auch kein Techniker sei und lediglich die Aufnahme von Störungen durchführe und außer dem Abfragen eines Fragebogens nichts für mich tun könne. Er empfahl mir den Notbetrieb der Tecalor LWWP einzuschalten und 30 Minuten abzuwarten ob eine Besserung eintritt, falls nicht, soll ich den Reset-Button betätigen und dann abwarten, ob etwas passiert. Beides habe ich getan aber es hat nichts an der Arbeit der Heizung verändert.

Falls uns hier jemand weiterhelfen kann, würden wir uns sehr freuen!

Anbei lege ich ein paar Bilder zur Tecalorbei, die Euch vermutlich mehr sagen als mir.

Fakten:

- Tecalor TTL 8.5 ICS
- Einzelraumregelungen alle auf Max eingestellt
- Heizung steht auf "Komfortbetrieb"
- Warmwasser funktioniert: 50 Grad
- Heizkreis ist auch bei ~30 Grad
- Sommerbetrieb ist laut Anzeige nicht mehr aktiv
- keine Fehlermeldung wird angezeigt
 

Anhänge

L

lesmue79

Evtl. ne Mal geguckt ob die Stellantriebe nen eigene Sicherung im Schaltschrank/Sicherungskasten haben die geflogen ist? Weil in 90% der Fälle sind das Stellantriebe die Stromlos geschlossen sind... Und dann hast Du auch keinen Durchfluss..
 
D

driver55

Bei 16 Grad AT wird im Neubau (noch) keine Heizung laufen.
Lt. Heizkennlinie würde bei 16 Grad ohnehin nur 23 Grad „warmes“ Wasser durch die FBH geschickt.

Wie ist die Heizgrenze eingestellt?
 
tomtom79

tomtom79

Erst Mal auf Winterbetrieb stellen sonst kommt nur Warmwasser. Heizkurve ist schon flach also nicht zu viel Wärme erwarten vor allem kein warmen Fussboden.
 
Zuletzt aktualisiert 19.08.2022
Im Forum Tecalor GmbH gibt es 19 Themen mit insgesamt 164 Beiträgen

Ähnliche Themen
01.01.2022Tecalor THZ 504 LWWP keine 2 Monate in Betrieb und dauernd defekt Beiträge: 43
31.12.2021Tecalor TTL 9.5 - Innenaufstellung Beiträge: 10
10.12.2021Stiebel Eltron WPL A 05 Hydraulischer Abgleich Beiträge: 63
25.06.2019Heizung defekt durch Ammoniak aus dem Kanal Beiträge: 15
13.07.2019Es dauert lange, bis Warmwasser kommt - Seite 3Beiträge: 27
31.08.2017Macht ihr die Heizung im Urlaub komplett aus? - Seite 3Beiträge: 24
14.09.2018Heizung (WP) Falsch, Wärmeleistung zu hoch? - Seite 2Beiträge: 14
09.04.2021Zeitschaltuhr Zirkulation an der Heizung - Seite 3Beiträge: 29
15.09.2020Welche Heizung für 23 °C Raumtemperatur - Seite 2Beiträge: 22
08.10.2019Neue Heizung mit Warmwasseraufbereitung?! Beiträge: 22

Alle Bilder dieser Forenkategorie anzeigen
Oben