Brötje BLW Neo 8 Heizkurve Einstellungen

4,90 Stern(e) 22 Votes
D

Daniel-Sp

Und da liegt bei dir ein Problem. Du hast eine modulierende Wärmepumpe, die je nach angeforderter Leistung UWP hoch und runter reguliert....
 
A

Alessandro

seit dem ich es so wie bei Brötje empfohlen eingestellt habe, dass die Mischergruppe die Werte der WP übernimmt (Heizkurve, Hysterese usw.) erreiche hab ich wieder 2,5C Unterschied.
Passt sich die Cosmo der WP an bezügl. Durchfluss?
Soll ich die Pumpenleistung reduzieren? Stelle ich auf Stufe 3, habe ich 4L Durchfluss im Bad!
Gebracht hat das die letzten 5 Stunden allerdings nicht viel.
1h Heizbetrieb bei 6 Taktungen.
Das EG wird sehr warm mit ca. 23,0-23,5C.
Auch der HWR, Ankleide und das Gäste WC, obwohl ich die auf 0,5L zurückgedreht habe...
Im Bad hat es 21,5C. Der Boden ist sehr warm. Ähnlich warm wie im EG.
Soll ich die Cosmo auf Stufe 1 stellen wie im anderen Forum empfohlen?
Hysterese hab ich auf 3K eingestellt. Raumsolltemperatur auf 21,5C.

Bei 4C AT fahre ich einen VL von 33C und die MischerVLT nähert sich am Ende bis auf 0,7C an die VLT.

Ich habe schon überlegt den Pufferfühler an den Mischer RL zu hängen. Der ist immer ~2C unter der Puffertemp :p

Mir kommt es vor als würde die WP versuchen so schnell wie möglich die Abschalttemperatur zu erreichen und fährt den VL immer höher und höher,
 
A

Alessandro

die Spreizung von WP und Mischer beträgt bei beiden exakt 5,5K

Wieso kann ich nicht wirklich den Pufferfühler, nachdem geregelt wird an den Mischer RL hängen, der ja eigentlich entscheidend ist für die FBH?
Was kann passieren?
 
A

Alessandro

also ich habe jetzt die Mischerpumpe so eingestellt dass sie mit konstanten Durchfluss so läuft dass anscheinend keine Verwirbelungen durch WP und Mischpumpe im Puffer entstehen.

Dann passiert aber folgendes:
Bei 0C AT und 29C RL Abschalttemperatur, klettert der VL auf 33C. Der RL beträgt 28C.
Das pendelt sich eigentlich ein so dass ich schon vermutet habe, ich habe es endlich geschafft...

Dann fällt aber plötzlich die VL Temperatur langsam, die benötigte Spreizung (5K) wird nicht mehr erreicht und die RL Pumpe schaltet auf volle Leistung!
VL, RL, Puffertemp und MischerVLT fallen innerhalb von 2 Minuten.
Danach geht das Spiel wieder von vorne los.
Bis zu diesem Zeitpunkt vergingen 1:45h.
Der Verdichter stoppt bzw. startet dabei nicht, so dass ich viele Heizstunden bei nur einem Verdichterstart auf der Uhr habe.

Ist dieses Verhalten normal?
Warum sinkt plötzlich die VL Temperatur?
 
A

Alessandro

das ganz traurige an der Sache ist, dass ich das jetzt seit 6 Stunden beobachte und die Raumteperaturen sich nicht verändern. Weder im EG, noch im OG!
 
Zuletzt aktualisiert 28.06.2022
Im Forum Heizung / Klima gibt es 1774 Themen mit insgesamt 26579 Beiträgen

Ähnliche Themen
04.02.2020Wem die Raumweise Heizlastberechnung anvertrauen? - Seite 2Beiträge: 46
30.03.2015Fußbodenheizung im Bad genügend oder Zusatzheizung - Wandheizung? - Seite 2Beiträge: 29
15.05.2017Alter Holzboden für Bad belassen ohne zus. Aufbau? Beiträge: 14
04.11.20203 Heizschleifen im Bad, 1 ohne Funktion, was tun? - Seite 2Beiträge: 33

Alle Bilder dieser Forenkategorie anzeigen
Oben