LWWP aktueller Verbrauch und Daten

4,90 Stern(e) 44 Votes
Z

Zaba12

Steht die WP in einem beheizten Raum und sind alle Leitungen zum den Verteilern gedämmt ?
Die WP steht im umbeheizten Technikkeller aber alle Leitungen sind zu den HKV gedämmt. Was nicht gedämmt ist sind die Kupferrohe in der WP die werde ich noch so gut wie es geht dämmen. Der VL verliert nix und der Rücklauf soll zw. 2 bis 8 Grad verlieren? Wie soll das gehen? Dann noch mit dieser Spreizung.
 
T

T_im_Norden

Ob Wärme verloren geht und wie, kann von außerhalb nicht beurteilt werden.

Aber die Messungen an den HKV bestätigen ja das das Problem im Bereich WP -> HKV entsteht.

Ich würde persönlich noch versuchen in der WP Vorlauf und Rücklauf zu messen und mit den Angaben der WP zu vergleichen.

Dann könnte man es auf defekte Fühler oder tatsächlichen Wärmeverlust eingrenzen.
 
D

Daniel-Sp

Diese Ausschläge in der Rücklauftemperaturkurve sind nicht normal. Auch die Differenz der Rücklauftemperatur zwischen Sensor und IR-Messung sind klärungsbedürftig. Ist das im Heiztakt ähnlich?
Wenn ja, würde ich den Sensor überprüfen.
 
A

Alessandro

ich tippe auch auf einen Fühlerdefekt.
Du glaubst garnicht was bei einfachen Sensoren oft für (teilweise) unerklärliche Phänome auftauchen können ;)
Gerade bei einer WP.
Bei den billigen Sensoren, kann sich in der Hülse Feuchtigkeit bilden, die den Widerstand/Wert beeinflusst. Das passiert häufig in der Übergangszeit (Nacht kalt, Tag warm).
Auch kann sich durch die ständigen, leichten Vibrationen der WP die Verbindung zwischen Messpille und Kabel lösen.
Alles schon vorgekommen...
Das kommt davon wenn man beim Lieferanten jeden Cent rausquetscht ;)
 
Z

Zaba12

ich tippe auch auf einen Fühlerdefekt.
Du glaubst garnicht was bei einfachen Sensoren oft für (teilweise) unerklärliche Phänome auftauchen können ;)
Gerade bei einer WP.
Bei den billigen Sensoren, kann sich in der Hülse Feuchtigkeit bilden, die den Widerstand/Wert beeinflusst. Das passiert häufig in der Übergangszeit (Nacht kalt, Tag warm).
Auch kann sich durch die ständigen, leichten Vibrationen der WP die Verbindung zwischen Messpille und Kabel lösen.
Alles schon vorgekommen...
Das kommt davon wenn man beim Lieferanten jeden Cent rausquetscht ;)
Ich hoffe sehr das es daran liegt. Der Fühler hatte ein paar Momente wo er sauber gemessen hat mit kaum Spreizung im Standby und da war die WP ja top.
 
A

Alessandro

wir hatten das Problem mal bei Heliotherm.
Nach einiger Zeit ist immer der gleiche Fühler in so ziemlich jeder Anlage abgedriftet.
Als die uns die Fühler zur Inspektion zurückgesendet haben, konnten wir keinen Fehler feststellen.
Das ganze ging über Wochen hin und her, bis man dann festgestellt hat, dass bei ungünstigen Temperaturschwankungen in gewisser Zeit, ein bisschen Schwitzwasser in der Hülse entsteht.
Das ist aber sicherlich schon 10 Jahre her...
 
Zuletzt aktualisiert 10.08.2022
Im Forum Heizung / Klima gibt es 1800 Themen mit insgesamt 27393 Beiträgen

Ähnliche Themen
10.12.2021Stiebel Eltron WPL A 05 Hydraulischer Abgleich - Seite 2Beiträge: 63

Alle Bilder dieser Forenkategorie anzeigen
Oben