Unifi AC Pro einrichten Probleme

4,50 Stern(e) 4 Votes
A

Aphrodithe

Hallo an alle Unifi Spezialisten,
Ich habe folgendes Problem, ich wollte/habe zwei AC Pro bei mir installiert! Das ganze läuft normal über einen PoE Switch! Jetzt muss bei der ersten Inbetriebnahme irgendwas schiefgegangen so das ich in der App nicht mehr auf die AP zugreifen kann!
Es kommt immer die Meldung Fehler beim anmelden! Ich habe mehrfach mit reset versucht kein Erfolg!
Man muss das system doch irgendwie wieder auf null stellen können?
Auch mit der Leistung bin ich nicht zufrieden!
Von 250Mbs kommen gerade mal 80Mbs beim AP raus!
Habe aufgrund der vielen Empfehlungen Unifi geholt aber bis jetzt bin ich echt enttäuscht!
Saludos
 
untergasse43

untergasse43

Auch mit der Leistung bin ich nicht zufrieden!
Von 250Mbs kommen gerade mal 80Mbs beim AP raus!
Zumindest hierzu kann ich sagen, dass das in den meisten Fällen nicht an den Accesspoints liegt. Abgesehen davon, dass man den Durchsatz vom WLAN niemals mit dem Smartphone und schon garnicht ins Internet misst, sondern mit zwei ordentlich angebundenen Endgeräten, wovon eins im verkabelten LAN hängt. Dazu nimmt man z.B. das Programm iperf. Bei den "Messungen" über die App ins Netz ist man von noch viel mehr Faktoren abhängig, als im WLAN eh schon mitspielen.

Für die reine WLAN-Performance ist beispielsweise der restliche Traffic und die Kanalwahl durch andere WLANs in der Nachbarschaft, die Kanalwahl deiner Accesspoints, Kanalbandbreite, andere Funksender im selben Band in der Nähe, Art und Anzahl der restlichen WLAN-Teilnehmer in deinem Netz und letztlich die Antennensituation in deinem Endgerät interessant. Hier gibt es auch massive Unterschiede. Das direkt auf den Accesspoint zu schieben, ist hier eher bzw. in fast allen Fällen erstmal falsch. Abgesehen davon müsste man noch wissen, ob du im 2,4 GHz oder 5 GHz Bereich "gemessen" hast.

Es kommt immer die Meldung Fehler beim anmelden! Ich habe mehrfach mit reset versucht kein Erfolg!
Man muss das system doch irgendwie wieder auf null stellen können?
Was hast du resettet? Den "fehlenden" Accesspoint oder alles? Bei Ubiquiti hilft manchmal nur der komplette Reset, d.h. App zurücksetzen, beide Accesspoints zurücksetzen, sauber neu machen. Dass der Werksreset 5 Sekunden Druck auf die Resettaste erfordert, weißt du ja.
 
A

Aphrodithe

Zumindest hierzu kann ich sagen, dass das in den meisten Fällen nicht an den Accesspoints liegt. Abgesehen davon, dass man den Durchsatz vom WLAN niemals mit dem Smartphone und schon garnicht ins Internet misst, sondern mit zwei ordentlich angebundenen Endgeräten, wovon eins im verkabelten LAN hängt. Dazu nimmt man z.B. das Programm iperf. Bei den "Messungen" über die App ins Netz ist man von noch viel mehr Faktoren abhängig, als im WLAN eh schon mitspielen.

Für die reine WLAN-Performance ist beispielsweise der restliche Traffic und die Kanalwahl durch andere WLANs in der Nachbarschaft, die Kanalwahl deiner Accesspoints, Kanalbandbreite, andere Funksender im selben Band in der Nähe, Art und Anzahl der restlichen WLAN-Teilnehmer in deinem Netz und letztlich die Antennensituation in deinem Endgerät interessant. Hier gibt es auch massive Unterschiede. Das direkt auf den Accesspoint zu schieben, ist hier eher bzw. in fast allen Fällen erstmal falsch. Abgesehen davon müsste man noch wissen, ob du im 2,4 GHz oder 5 GHz Bereich "gemessen" hast.


Was hast du resettet? Den "fehlenden" Accesspoint oder alles? Bei Ubiquiti hilft manchmal nur der komplette Reset, d.h. App zurücksetzen, beide Accesspoints zurücksetzen, sauber neu machen. Dass der Werksreset 5 Sekunden Druck auf die Resettaste erfordert, weißt du ja.
Also der Durchsatz hat sich zwischenzeitlich stabilisiert aber jetzt sind beide AP‘s weg und blinken blau obwohl ich nichts gemacht habe! Ich habe keinen zugriff obwohl ich mehrfach zurückgesetzt habe! Bekomme im die Meldung vom Bild!
unifi-ac-pro-einrichten-probleme-425617-1.png
 
A

Aphrodithe

Kann man irgendwo den Benutzernamen sehen? Eventuell habe ich mich vertippt und kann mich deswegen nicht mehr anmelden!?
 
Zuletzt aktualisiert 15.07.2024
Im Forum Elektrik / Elektroplanung gibt es 783 Themen mit insgesamt 13151 Beiträgen


Ähnliche Themen zu Unifi AC Pro einrichten Probleme
Nr.ErgebnisBeiträge
1Welcher Router in Verbindung mit Ubiquiti Geräten? 18
2WLAN Access Points - nur welche? 59
3WLAN Reichweite/Ausleuchtung verbessern 14
4Unifi Dream Machine oder USG + Cloud Key 20
5WiFi Access Point Außenbereich - wo/wie Unifi FlexHD anbringen? 24
6WLAN Neubau - Netzwerkdosen/Kabel 53
7WLAN / LAN - Welche Geräte werden kommen? 18
8LAN / WLAN / Telefon - passende Hardewarekomponenten gesucht 23
9Verkabelung Ethernet wurde vergessen - Verkabelung? 24
10WLAN trotz Repeater schlecht im Haus, was tun? 44
11„nur“ IP (also LAN+WLAN) statt KNX im Neubau 12
12Funklichtschalter per WLAN gesucht 17
13WLAN Repeater oder Access Point? 25
14Standort WLAN-Router auf Dachboden? 18
15Fiber to Home FTTH - WLAN Router, Festnetzphone, PC 53

Oben