Tecalor THZ 504 LWWP keine 2 Monate in Betrieb und dauernd defekt

4,80 Stern(e) 8 Votes
Moin zusammen,
die Freude am neuen Haus ist bei uns dezent getrübt von andauernden Probleme mit der Wärmepumpe.
Die lief zunächst nach der ersten Installation ohne Probleme. In der Woche vor unserem Umzug gab es dann aber einen Defekt.
Der Techniker von Stiebel Eltron vermutete, dass aufgrund eines Kurzschlusses was kaputt gegangen ist. Bei der Installation unserer PV-Anlage hat der Solateur beim Verkabeln am Schaltschrank dafür gesorgt, dass die Sicherung "Steuerung Wärmepumpe" rausgeflogen ist. Daher die Vermutung, dass dabei was kaputt gegangen ist. Sicher weiß das aber niemand.

Als wir eingezogen sind war die Pumpe jedenfalls an, hat aber weder das Haus geheizt noch das Warmwasser hinbekommen, der Sollwert verstellte sich immer automatisch nach unten (wegen dem WW-Eco Modus der Pumpe). Das ist Samstags aufgefallen. Mit dem Notdienst telefoniert, zunächst der unseres Heizungsbauers. Da kam dann wir müssen es irgendwie über's Wochenende schaffen (mit krankem Kleinkind ohne Heizung oder Warmwasser, hurra). Montags kam der Techniker vom Heizungsbauer, telefonierte mit Stiebel Eltron während er angeleitet wurde ein paar Sachen auszuprobieren. Nach einer Stunde verschwand er wieder, nachdem er einen Auftrag an SE weitergab einen eigenen Techniker zu schicken.
Der Herr von SE kam dann tags darauf (Dienstag, für uns dann Tag 4 ohne Duschen und Heizung). Er stellte fest, dass die Heizungspumpe nicht läuft und auch kein Lebenszeichen zeigt und tauschte diese aus.
Danach lief erstmal das Gerät wieder. Auffällig war aber, dass die Warmwasser-Solltemperatur weiterhin nicht ohne Heizstab erreicht werden konnte (trotz 10°C Außentemperatur), und sich immer wieder automatisch verstellte. Außerdem war der Stromverbrach besorgniserregend. Dienstag Nachmittag fing die Heizung an wieder zu heizen, es wurde langsam wärmer.
Mittwoch wurde es allmählich angenehm. In den 24 Stunden von Mittwoch 0 Uhr bis Donnerstag 0 Uhr hat die WP aber etwa 60 kwh Strom verbraucht. Wenn das so weiter gehen würde müssten wir eine zweite Hypothek aufnehmen. o_O
Donnerstag Vormittag zeigte die WP, dass in den Räumen die gewünschte Solltemperatur erreicht sei. Trotzdem wurde auch am Donnerstag noch etwa 30kwh Strom verbraucht, und weiterhin unsere Ziel-Warmwasser-Temperatur von 48°C nicht erreicht ohne den Heizstab. Das "Soll" verstellt sich immer auf ca. 40-41.
Heute früh sind wir aufgestanden um wieder einen Fehlercode im Display zu finden - Fehler 07 diesmal. Und wieder der Schraubenschlüssel. Ich versuche nun also wieder beim Kundensupport von Tecalor / SE durchzukommen.

Ich frage mich jetzt wie lange wir sowas mitmachen müssen. Mal angenommen die WP hat wirklich einen Kurzschluss abbekommen, wer weiß was dabei noch alles beschädigt wurde neben der Heizungspumpe?
Ich habe das Gefühl, dass nach der Abreise eines Technikers immer noch keiner weiß ob nun auch wirklich jedes Bauteil, jeder Fühler richtig funktioniert.
Sitzen wir jetzt in der Tinte und müssen dulden, dass wir die kommenden 10 Jahre alle paar Wochen einen Techniker kommen lassen? Oder haben wir irgendwann das Recht auf Austausch der gesamten Einheit, wenn das so weitergeht?
 
Das ist mehr als ärgerlich. Schaue in der Betriebsanleitung unter dem Fehlercode 07 nach. Das was da steht solltest du selber können. Oft hilft das. Ich schaue heute Abend mal nach was bei uns die Ursache war. Ich mußte mal eine Zeitlang öfter die Anlage resetten und ein Bauteil wurde später ausgetauscht.
Das mit dem Schaden ist mehr als ärgerlich. Bei uns hat der Installateur einige Fehler gemacht und der Kundendienst durfte die beheben. Ich habe die Servicemitarbeiter von Tecalor und Stiebel als Fachkundig, ergebnisorientiert kennengelernt. Das Problem mit dem Heizstab hatten wir auch. War ein Softwareproblem. Allerdings haben wir nicht die 504, sondern eine Feldversuchsanlage.

Eigentlich müsste ein unabhängiger SV kommen. Bei dir stellt sich die Frage, was funktioniert nicht und was oder wer ist Schuld. Der Anlagenhersteller, der der eingebaut hat oder der der den Kurzschluß verursacht hat.
 
Das ist mehr als ärgerlich. Schaue in der Betriebsanleitung unter dem Fehlercode 07 nach. Das was da steht solltest du selber können. Oft hilft das. Ich schaue heute Abend mal nach was bei uns die Ursache war. Ich mußte mal eine Zeitlang öfter die Anlage resetten und ein Bauteil wurde später ausgetauscht.
Das mit dem Schaden ist mehr als ärgerlich. Bei uns hat der Installateur einige Fehler gemacht und der Kundendienst durfte die beheben. Ich habe die Servicemitarbeiter von Tecalor und Stiebel als Fachkundig, ergebnisorientiert kennengelernt. Das Problem mit dem Heizstab hatten wir auch. War ein Softwareproblem. Allerdings haben wir nicht die 504, sondern eine Feldversuchsanlage.

Eigentlich müsste ein unabhängiger SV kommen. Bei dir stellt sich die Frage, was funktioniert nicht und was oder wer ist Schuld. Der Anlagenhersteller, der der eingebaut hat oder der der den Kurzschluß verursacht hat.
Danke dir - ja der Techniker am Telefon (von SE) meinte, es könne ein Kurzschlussproblem sein. Dem Techniker der vor Ort hier war war das scheinbar egal. Der meinte, was es auch war, man wird das im Nachhinein nicht mehr wirklich klären können. Die Pumpe war jedenfalls kaputt und er hat sie getauscht. Die Leute von SE kommen mir bisher kompetent vor. Ich frage mich halt nur, ob das jetzt ein ewiges Katz- und Mausspiel wird bis alles läuft.
Fehlercode 07 hat mit dem Fortlüfter zu tun. Ich habe, laut Anleitung, dann die Anlage 1 Minute vom Strom getrennt und wieder eingeschaltet. Seitdem läuft sie jetzt erst mal wieder. Aber trotzdem ist doch da irgendwas schräg. Die sollte doch keine Fehlercodes werfen im Alltagsbetrieb. :confused:

Hattet ihr auch das Problem, dass die WW-Solltemperatur sich selber runterregelt?
Ich kann mir halt einfach nicht vorstellen, dass die THZ504 nicht in der Lage sein soll, bei Außentemperaturen von 10°C das Warmwasser auf 48°C zu erwärmen ohne den Heizstab zu brauchen. Das müsste die Wärmepumpe eigentlich locker schaffen.
 
Bestellen Sie jetzt kostenlos Hauskataloge, Smarthome-Info
unabhängig davon wie es weiter geht, würde ich euch dringend empfehlen die Anleitung zu studieren und euch im Internet zu der Anlage einzulesen. Die Anlage ist ja doch sehr verbreitet, da findet man viele sehr nützliche Infos.

Nach 1 Minute Recherche ist die Empfehlung den Eco Modus zu deaktivieren und nie mehr daran zu denken, die Funktion macht sonst genau das was du aber nicht haben willst = permanente Anpassung der Soll-Temperatur vom Warmwasser -> also Anleitung lesen.
 
Nach 1 Minute Recherche ist die Empfehlung den Eco Modus zu deaktivieren und nie mehr daran zu denken, die Funktion macht sonst genau das was du aber nicht haben willst = permanente Anpassung der Soll-Temperatur vom Warmwasser -> also Anleitung lesen.
Ja das habe ich auch gelesen. Der WW-Eco Modus regelt die Solltemperatur vom Warmwasser aber nur dann herunter, wenn die Leistung der Wärmepumpe es nicht schafft, die Solltemperatur zu erreichen. Ich könnte jetzt natürlich das Symptom bekämpfen und WW-Eco ausschalten. Dann schaltet die Anlage den Heizstab ein um das Warmwasser zu bereiten - was eine Menge Energie und somit auch Geld kostet.

Das klärt aber nicht die Grundfrage: Warum schafft die Wärmepumpe es nicht, bei 10°C Außentemperatur das Warmwasser auf 48°C zu heizen?
Das sollte die _locker_ hinbekommen.
 
Oben